Autor Thema: Zugriffsprobleme mit dem Smartphone  (Gelesen 308 mal)

Offline ex-magdeburger

  • Abokunde
  • *****
  • Danke
  • -Gegeben: 157
  • -Bekommen: 90
  • Beiträge: 942
Zugriffsprobleme mit dem Smartphone
« am: 11. Oktober 2019, 11:44:46 »
Ich kann neuerdings mit meinem Smartphone nicht mehr auf das Forum zugreifen. Weder schreiben noch lesen. Ich bekomme seit einigen Tagen (im Forumsdesign) folgende Fehlermeldung:

Ein Fehler ist aufgetreten!
Gast, Sie sind aus diesem Forum verbannt!
Dieser Ban [sic!] hat kein Ablaufdatum.

(bevor ich cookies + cache gelöscht habe, stand statt "Gast" "ex-Magdeburger")

Das Forum ist die einzige Seite mit der ich Probleme habe. Es wäre schön, wenn der Admin (oder jeder andere) mir hilft, das Problem zu lösen. Ich selbst bin überfragt.

Offline ex-magdeburger

  • Abokunde
  • *****
  • Danke
  • -Gegeben: 157
  • -Bekommen: 90
  • Beiträge: 942
Re: Zugriffsprobleme mit dem Smartphone
« Antwort #1 am: 25. Oktober 2019, 11:15:38 »
Das Problem besteht übrigens immernoch wie geschildert...

Offline Rasenmäher

  • Verliebt in meine Suhler Feuerstute
  • Sys-Admin
  • Abokunde
  • ******
  • Danke
  • -Gegeben: 142
  • -Bekommen: 282
  • Beiträge: 2.648
Re: Zugriffsprobleme mit dem Smartphone
« Antwort #2 am: 31. Oktober 2019, 14:35:53 »
Hi,

der Fehler sollte behoben sein, der IP Filter wurde korrigiert.

Es lag daran, das aus einem bestimmten IP Bereich mehrfach Spamanmeldungen kamen, diesen IP Bereich hatte ich in den Filter gesetzt, darunter fiel wohl auch die genutztes IP deines Mobilfunkanbieters.

Habe die Tage einige manuelle Filter einpflegen müssen, da es zur Zeit seit ca einem Vierteljahr täglich mehrere Spamanmeldungen gibt.

Grüße
Tobias
die Straße brennt es raucht
eine Simson ist aufgetaucht
der Motor brüllt , der Fahrer lacht
schon wieder nen Roller platt gemacht

Offline ex-magdeburger

  • Abokunde
  • *****
  • Danke
  • -Gegeben: 157
  • -Bekommen: 90
  • Beiträge: 942
Re: Zugriffsprobleme mit dem Smartphone
« Antwort #3 am: 31. Oktober 2019, 22:20:17 »
Es hat funktioniert. Besten Dank.